<!DOCTYPE html><html lang="pt-BR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.crossbrasil.com.br/xmlrpc.php" /> <!--[if lt IE 9]><link rel='stylesheet' href='http://www.crossbrasil.com.br/wp-content/themes/bresponzive/css/ie8.css' type='text/css' media='all' /> <script src="http://www.crossbrasil.com.br/wp-content/themes/bresponzive/js/html5.js"></script> <script type="text/javascript" src="http://www.crossbrasil.com.br/wp-content/themes/bresponzive/js/css3-mediaqueries.js"></script> <![endif]--> <!--[if  IE 9]><link rel='stylesheet' href='http://www.crossbrasil.com.br/wp-content/themes/bresponzive/css/ie9.css' type='text/css' media='all' /> <![endif]--><link type="text/css" media="all" href="http://www.crossbrasil.com.br/wp-content/cache/autoptimize/css/autoptimize_b60cfd6675e75991f8415646187a8861.css" rel="stylesheet" /><title>Onix bate recorde anual de vendas</title><link rel="canonical" href="http://www.crossbrasil.com.br/28320/onix-bate-recorde-anual-de-vendas/" /><link rel="publisher" href="https://plus.google.com/b/103808878508446091995/"/><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Onix bate recorde anual de vendas" /><meta property="og:description" content="SÃO CAETANO DO SUL (SP) &#8211; A Chevrolet fechou 2019 como a marca líder de.." /><meta property="og:url" content="http://www.crossbrasil.com.br/28320/onix-bate-recorde-anual-de-vendas/" /><meta property="og:site_name" content="Cross Brasil" /><meta property="article:publisher" content="https://www.facebook.com/crossbr" /><meta property="article:section" content="Diversos" /><meta property="article:published_time" content="2020-01-08T19:25:34+00:00" /><meta property="og:image" content="https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2020/01/picture-8.jpg?fit=1280%2C446" /><meta property="og:image:secure_url" content="https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2020/01/picture-8.jpg?fit=1280%2C446" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="446" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.crossbrasil.com.br/","sameAs":["https://www.facebook.com/crossbr","https://instagram.com/crossbrasil","https://plus.google.com/b/103808878508446091995/","https://www.youtube.com/user/CrossBrasilOficial","https://twitter.com/crossbrasil"],"@id":"http://www.crossbrasil.com.br/#organization","name":"Cross Brasil","logo":"http://www.crossbrasil.com.br/wp-content/uploads/2014/02/CONTAGIRO.jpg"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para Cross Brasil &raquo;" href="http://www.crossbrasil.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Cross Brasil &raquo;" href="http://www.crossbrasil.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Cross Brasil &raquo; Onix bate recorde anual de vendas" href="http://www.crossbrasil.com.br/28320/onix-bate-recorde-anual-de-vendas/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-58352503-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-58352503-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.crossbrasil.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-webfonts-css'  href='http://fonts.googleapis.com/css?family=Oswald|Arimo|Open+Sans' type='text/css' media='all' />  <script type='text/javascript' async='async' src='http://www.crossbrasil.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.crossbrasil.com.br","hash_tracking":"false"};</script> <link rel='https://api.w.org/' href='http://www.crossbrasil.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.crossbrasil.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.crossbrasil.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.5" /><link rel='shortlink' href='https://wp.me/p6k9Ox-7mM' /><link rel="alternate" type="application/json+oembed" href="http://www.crossbrasil.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.crossbrasil.com.br%2F28320%2Fonix-bate-recorde-anual-de-vendas%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.crossbrasil.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.crossbrasil.com.br%2F28320%2Fonix-bate-recorde-anual-de-vendas%2F&#038;format=xml" /><link href="https://plus.google.com/u/0/+RafaelBonilha" rel="author" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/>  <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head><body class="post-template-default single single-post postid-28320 single-format-standard wp-custom-logo"><div id="wrapper" class="container clearfix"><div id="catnav"><div id='datinha'> QUARTA-FEIRA, 08 DE JANEIRO</div><ul id="catmenu" class=" container clearfix"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://www.crossbrasil.com.br/anuncie/">Anuncie</a></li><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://www.crossbrasil.com.br/expediente/">Expediente</a></li><li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51"><a href="http://www.crossbrasil.com.br/category/offroad/">Off-Road</a><ul class="sub-menu"><li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.crossbrasil.com.br/category/offroad/cross-country/">Cross Country</a></li><li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="http://www.crossbrasil.com.br/category/offroad/rally/">Rally</a></li><li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.crossbrasil.com.br/category/offroad/jeep/">Jeep</a></li><li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="http://www.crossbrasil.com.br/category/offroad/diversos-offroad/">Diversos</a></li><li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://www.crossbrasil.com.br/category/offroad/expedicoes/">Expedições</a></li></ul></li><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-53"><a href="http://www.crossbrasil.com.br/category/onroad/">On-Road</a><ul class="sub-menu"><li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="http://www.crossbrasil.com.br/category/onroad/lancamentos/">Lançamentos</a></li><li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://www.crossbrasil.com.br/category/onroad/stock-car/">Stock Car</a></li><li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.crossbrasil.com.br/category/onroad/granturismo/">Gran Turismo</a></li><li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="http://www.crossbrasil.com.br/category/onroad/formula-truck/">Fórmula Truck</a></li><li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="http://www.crossbrasil.com.br/category/onroad/formula-1/">Fórmula 1</a></li><li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.crossbrasil.com.br/category/onroad/formula-2/">Formula 2</a></li><li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.crossbrasil.com.br/category/onroad/formula-3/">Fórmula 3</a></li><li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="http://www.crossbrasil.com.br/category/onroad/kart/">Kart</a></li><li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135"><a href="http://www.crossbrasil.com.br/category/onroad/diversos/">Diversos</a></li></ul></li><li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a href="http://www.crossbrasil.com.br/category/colunas/">Colunas</a><ul class="sub-menu"><li id="menu-item-838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-838"><a href="http://www.crossbrasil.com.br/category/colunas/evaldo_costa/">Evaldo Costa</a></li><li id="menu-item-839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-839"><a href="http://www.crossbrasil.com.br/category/colunas/fernando_calmon/">Fernando Calmon</a></li><li id="menu-item-840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-840"><a href="http://www.crossbrasil.com.br/category/colunas/rafa-bonilha/">Rafa Bonilha</a></li><li id="menu-item-1126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1126"><a href="http://www.crossbrasil.com.br/category/colunas/borracha/">Borracha</a></li></ul></li><li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1127"><a href="http://www.crossbrasil.com.br/category/duas-rodas/">Duas Rodas</a><ul class="sub-menu"><li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128"><a href="http://www.crossbrasil.com.br/category/duas-rodas/diversos-duas-rodas/">Diversos</a></li><li id="menu-item-1129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1129"><a href="http://www.crossbrasil.com.br/category/duas-rodas/eventos/">Eventos</a></li><li id="menu-item-1130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1130"><a href="http://www.crossbrasil.com.br/category/duas-rodas/moto-cross/">Moto Cross</a></li><li id="menu-item-1131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1131"><a href="http://www.crossbrasil.com.br/category/duas-rodas/moto-velocidade/">Moto Velocidade</a></li></ul></li></ul></div><div id="wrapper-container"><div id="header"><div id="head-content" class="clearfix "><div id="logo"> <a href="http://www.crossbrasil.com.br/" title="Cross Brasil" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cross Brasil" data-lazy-src="http://www.crossbrasil.com.br/wp-content/uploads/2015/09/logo-cross-brasil1.png" /><noscript><img src="http://www.crossbrasil.com.br/wp-content/uploads/2015/09/logo-cross-brasil1.png" alt="Cross Brasil" /></noscript></a></div></div></div> <!--[if lt IE 8]><div class="msgnote"> Your browser is <em>too old!</em> <a rel="nofollow" href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</div> <![endif]--><div id="blocks-wrapper" class="clearfix"><div id="text-4" class="widget_text widget"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1022133466105766"
 data-ad-slot="3481846733"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="blocks-left" class="eleven columns post-28320 post type-post status-publish format-standard has-post-thumbnail hentry category-diversos"><div class="post-content"><div class="post-outer clearfix"><div class="post-title"><h1 class="entry-title">Onix bate recorde anual de vendas</h1></div><div class="post-meta-blog"> <span class="vcard author post-author"><span class="fn">Cross Brasil</span></span> //<span class="vcard author post-author"><span class="meta_author"> Postado por <a href="http://www.crossbrasil.com.br/author/admin/" title="Posts de Cross Brasil" rel="author">Cross Brasil</a></span></span> <span class="post-date updated"><span class="meta_date">Em janeiro 08, 2020</span></span> <span class="meta_comments"> <a href="http://www.crossbrasil.com.br/28320/onix-bate-recorde-anual-de-vendas/#respond">0 Coment&aacute;rios</a></span></div> <img width="1280" height="446" src="http://www.crossbrasil.com.br/wp-content/uploads/2020/01/picture-8.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="28319" data-permalink="http://www.crossbrasil.com.br/picture-jpg-829/" data-orig-file="https://i0.wp.com/www.crossbrasil.com.br/wp-content/uploads/2020/01/picture-8.jpg?fit=1280%2C446" data-orig-size="1280,446" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="picture.jpg" data-image-description="" data-medium-file="https://i0.wp.com/www.crossbrasil.com.br/wp-content/uploads/2020/01/picture-8.jpg?fit=300%2C105" data-large-file="https://i2.wp.com/www.crossbrasil.com.br/wp-content/uploads/2020/01/picture-8.jpg?fit=580%2C202" data-lazy-srcset="https://i0.wp.com/www.crossbrasil.com.br/wp-content/uploads/2020/01/picture-8.jpg?w=1280 1280w, https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2020/01/picture-8.jpg?resize=300%2C105 300w, https://i0.wp.com/www.crossbrasil.com.br/wp-content/uploads/2020/01/picture-8.jpg?resize=768%2C268 768w, https://i2.wp.com/www.crossbrasil.com.br/wp-content/uploads/2020/01/picture-8.jpg?resize=1024%2C357 1024w, https://i0.wp.com/www.crossbrasil.com.br/wp-content/uploads/2020/01/picture-8.jpg?w=1160 1160w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="http://www.crossbrasil.com.br/wp-content/uploads/2020/01/picture-8.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class = 'post_content entry-content'><p><b>SÃO CAETANO DO SUL (SP) &#8211; </b>A Chevrolet fechou 2019 como a marca líder de vendas no Brasil. Foram 475,6 mil unidades emplacadas no período &#8211; alta de 9,5% em relação ao ano anterior, acima até do que o crescimento do próprio setor. Mas o grande destaque foi o Onix, que bateu recorde anual de vendas.</p><p>O hatch, que foi completamente atualizado, acumulou de janeiro a dezembro 241,2 mil unidades vendidas – acréscimo de 14,6% ante o ano anterior, que havia sido o seu melhor até então. O volume histórico garantiu ao modelo o título de carro preferido do consumidor local pelo quinto ano consecutivo.</p><p>Em dezembro, a recém-lançada versão sedã do Onix alcançou a vice-liderança no ranking pela primeira vez, em mais uma dobradinha para a marca da gravata dourada. Somados, o Onix Plus e o antecessor Prisma emplacaram no ano mais de 100 mil unidades, muito próximo do volume registrado pelo segundo e pelo terceiro modelo mais vendido do mercado.</p><p>“O Novo Onix e o Novo Onix Plus redefiniram o conceito de carro, com itens de segurança, performance e tecnologias de veículos de segmentos superiores. O consumidor mostrou-se muito receptivo, principalmente aos conteúdos inéditos, como o Wi-Fi, que inaugura a era da conectividade nível 4. Assim, o hatch e o sedã mostram que têm potencial para permanecerem no pódio dos mais vendidos”, diz Carlos Zarlenga, presidente da GM América do Sul.</p><p>O ano de 2020 também promete ser movimentado para a Chevrolet, que prepara sete lançamentos. Boa parcela destas novidades vai estar concentrada no segmento de SUVs, o que mais cresce no país.</p><p>Fundada em 1911, em Detroit, a Chevrolet é uma das maiores marcas de veículos do mundo, com negócios em mais de 100 países e vendas anuais de mais de 4.0 milhões de veículos. A Chevrolet oferece aos clientes veículos com consumo eficiente, com um desempenho envolvente, um design inovador, características de segurança passivas e ativas e tecnologia de fácil utilização. Mais informações a respeito dos modelos Chevrolet podem ser encontradas no site <a href="http://www.gm.com/">http://www.gm.com</a></p><p>Em 2018, as operações da GM no Brasil, Argentina, Colômbia, Chile, Uruguai, Bolívia, Paraguai, Equador e Peru foram integradas na GM América do Sul. No ano, a Chevrolet vendeu 475,6 mil veículos no Brasil. A GM América do Sul tem oito Complexos Industriais que produzem veículos, motores e componentes em São Caetano do Sul, São José dos Campos, Gravataí, Joinville (produção de motores e cabeçotes de alumínio) e Mogi das Cruzes (produção de componentes estampados) no Brasil, em Rosário, na Argentina, em Bogotá, na Colômbia e em Quito, no Equador. Conta ainda com Campo de Provas em Indaiatuba, Centros Tecnológicos em São Caetano do Sul (BRA) e Rosário (ARG) e Centros Logísticos em Sorocaba (BRA) e General Rodriguez (ARG). Mais informações podem ser encontradas no site <a href="http://media.gm.com/brasil">http://media.gm.com/brasil</a> e Twitter: <a href="http://www.twitter.com/GMBPress">www.twitter.com/GMBPress</a><u></u></p><p>Por favor, ver o seu lighbox para modificar arquivos. É recomendado que você baixe seus conteúdos lightbox atuais e limpe seus arquivos para adicionar mais.</p><p><a href="" onclick="window.parent.location.href='/content/media/br/pt/chevrolet/photos/lightbox.html?action=view';return false;">Ir para minha coleção</a> | <a href="" onclick="javascript:$('lightbox_error').toggle();return false;">Eu entendi &amp; fechar janela</a></p><p>Onix e Onix Plus foram os carros mais vendidos em dezembro</p><p class="footer_note"><span style="float: left;"><a href="https://creativecommons.org/licenses/by-nc/3.0/deed.pt_BR" target="_blank" rel="noopener noreferrer"><i class="fa fa-creative-commons"></i> Creative Commons</a></span> © 2016 <a href="http://www.chevrolet.com.br/politicas-de-privacidade.html">Politicas de Privacidade</a></p><p>De volta ao topo</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-28320" class="share-twitter sd-button share-icon no-text" href="http://www.crossbrasil.com.br/28320/onix-bate-recorde-anual-de-vendas/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-28320" class="share-facebook sd-button share-icon no-text" href="http://www.crossbrasil.com.br/28320/onix-bate-recorde-anual-de-vendas/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="clear"></div></div><div class='clear'></div></div></div><div id="comments" class="clearfix  eleven columns "><p class="nocomments">&#123; Não permitido &#125;</p></div></div> <span class="post-date updated">8 de janeiro de 2020</span><div id="sidebar" class="six columns  clearfix"><div id="search-2" class="sidebar-widget widget_search"><form method="get" class="searchform" action="http://www.crossbrasil.com.br/"> <input class="searchfield" type="text" name="s" id="s" value="Search here.." onfocus="if (this.value == 'Search here..') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search here..';}"></form></div><div id="social-2" class="sidebar-widget tpcrn-social-icons-widget"><h3 class="widget-head">Social</h3><div class="widget"><div class="social-icons"> <a   title="Rss" href="http://www.crossbrasil.com.br/feed/" ><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="RSS"  data-lazy-src="http://www.crossbrasil.com.br/wp-content/themes/bresponzive/images/social-icons/rss.png" /><noscript><img src="http://www.crossbrasil.com.br/wp-content/themes/bresponzive/images/social-icons/rss.png" alt="RSS"  /></noscript></a> <a  title="Google+" href="https://plus.google.com/+CrossbrasilBr/posts" ><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Google+"  data-lazy-src="http://www.crossbrasil.com.br/wp-content/themes/bresponzive/images/social-icons/gp.png" /><noscript><img src="http://www.crossbrasil.com.br/wp-content/themes/bresponzive/images/social-icons/gp.png" alt="Google+"  /></noscript></a> <a  title="Facebook" href="https://www.facebook.com/crossbr" ><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook"  data-lazy-src="http://www.crossbrasil.com.br/wp-content/themes/bresponzive/images/social-icons/fb.png" /><noscript><img src="http://www.crossbrasil.com.br/wp-content/themes/bresponzive/images/social-icons/fb.png" alt="Facebook"  /></noscript></a> <a  title="Twitter" href="https://twitter.com/crossbrasil" ><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter"  data-lazy-src="http://www.crossbrasil.com.br/wp-content/themes/bresponzive/images/social-icons/tw.png" /><noscript><img src="http://www.crossbrasil.com.br/wp-content/themes/bresponzive/images/social-icons/tw.png" alt="Twitter"  /></noscript></a></div></div></div><div id="text-2" class="sidebar-widget widget_text"><h3 class="widget-head">TV Cross Brasil</h3><div class="textwidget"><div class="rll-youtube-player" data-id="WrGb2xuzHjM" data-query="rel=0"></div><noscript><iframe src="//www.youtube.com/embed/WrGb2xuzHjM?rel=0" frameborder="0" allowfullscreen></iframe></noscript></div></div><div id="tpcrn-popular-posts-widget-2" class="sidebar-widget bresponZive_themepacific_popular_posts_widget"><h3 class="widget-head">Populares</h3><div class="popular-rec"><ul class="sb-tabs-wrap"><li><div class="sb-post-thumbnail"> <a href="http://www.crossbrasil.com.br/14337/a-amarok-2015-inova-e-supera-em-todos-os-quesitos-as-outras-pickups/" title="A Amarok 2015 inova e supera em todos os quesitos as outras pickups"><img width="70" height="70" src="https://i2.wp.com/www.crossbrasil.com.br/wp-content/uploads/2015/06/Amarok-Dark-Label.jpg?resize=70%2C70" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image jetpack-lazy-image" alt="Amarok Dark Label" title="A Amarok 2015 inova e supera em todos os quesitos as outras pickups" data-attachment-id="14338" data-permalink="http://www.crossbrasil.com.br/14337/a-amarok-2015-inova-e-supera-em-todos-os-quesitos-as-outras-pickups/amarok-dark-label/" data-orig-file="https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2015/06/Amarok-Dark-Label.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Amarok Dark Label" data-image-description="&lt;p&gt;Amarok Dark Label&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.crossbrasil.com.br/wp-content/uploads/2015/06/Amarok-Dark-Label.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2015/06/Amarok-Dark-Label.jpg?fit=580%2C387" data-lazy-srcset="https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2015/06/Amarok-Dark-Label.jpg?resize=150%2C150 150w, https://i2.wp.com/www.crossbrasil.com.br/wp-content/uploads/2015/06/Amarok-Dark-Label.jpg?resize=95%2C95 95w, https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2015/06/Amarok-Dark-Label.jpg?zoom=3&amp;resize=70%2C70 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" data-lazy-src="https://i2.wp.com/www.crossbrasil.com.br/wp-content/uploads/2015/06/Amarok-Dark-Label.jpg?resize=70%2C70&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="sb-post-list-title"><h4><a href="http://www.crossbrasil.com.br/14337/a-amarok-2015-inova-e-supera-em-todos-os-quesitos-as-outras-pickups/" title="A Amarok 2015 inova e supera em todos os quesitos as outras pickups" rel="bookmark">A Amarok 2015 inova e supera em todos os quesitos as outras pickups</a></h4><div class="sb-post-meta"><p>junho 08, 2015</p></div></div></li><li><div class="sb-post-thumbnail"> <a href="http://www.crossbrasil.com.br/15269/jeep-renegade-e-o-mais-seguro-carro-nacional/" title="Jeep Renegade é o mais seguro carro nacional"><img width="70" height="70" src="https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2015/07/renegade.jpg?resize=70%2C70" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image jetpack-lazy-image" alt="" title="Jeep Renegade é o mais seguro carro nacional" data-attachment-id="15270" data-permalink="http://www.crossbrasil.com.br/15269/jeep-renegade-e-o-mais-seguro-carro-nacional/renegade-2/" data-orig-file="https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2015/07/renegade.jpg?fit=1600%2C1066" data-orig-size="1600,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="renegade" data-image-description="" data-medium-file="https://i2.wp.com/www.crossbrasil.com.br/wp-content/uploads/2015/07/renegade.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2015/07/renegade.jpg?fit=580%2C386" data-lazy-srcset="https://i2.wp.com/www.crossbrasil.com.br/wp-content/uploads/2015/07/renegade.jpg?resize=150%2C150 150w, https://i0.wp.com/www.crossbrasil.com.br/wp-content/uploads/2015/07/renegade.jpg?resize=95%2C95 95w, https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2015/07/renegade.jpg?zoom=3&amp;resize=70%2C70 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" data-lazy-src="https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2015/07/renegade.jpg?resize=70%2C70&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="sb-post-list-title"><h4><a href="http://www.crossbrasil.com.br/15269/jeep-renegade-e-o-mais-seguro-carro-nacional/" title="Jeep Renegade é o mais seguro carro nacional" rel="bookmark">Jeep Renegade é o mais seguro carro nacional</a></h4><div class="sb-post-meta"><p>julho 16, 2015</p></div></div></li><li><div class="sb-post-thumbnail"> <a href="http://www.crossbrasil.com.br/5807/suzuki-adventure-leva-aventura-4x4-e-diversao-regiao-serrana-rio-de-janeiro/" title="Suzuki Adventure leva aventura 4&#215;4 e diversão à região serrana do Rio de Janeiro"><img width="70" height="70" src="https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2014/07/suzukiadv.jpg?resize=70%2C70" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image jetpack-lazy-image" alt="Suzuki Adventure leva aventura 4x4 e diversão à região serrana do Rio de Janeiro" title="Suzuki Adventure leva aventura 4&#215;4 e diversão à região serrana do Rio de Janeiro" data-attachment-id="5808" data-permalink="http://www.crossbrasil.com.br/5807/suzuki-adventure-leva-aventura-4x4-e-diversao-regiao-serrana-rio-de-janeiro/suzukiadv-2/" data-orig-file="https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2014/07/suzukiadv.jpg?fit=370%2C246" data-orig-size="370,246" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Suzuki Adventure leva aventura 4&#215;4 e diversão à região serrana do Rio de Janeiro " data-image-description="&lt;p&gt;Suzuki Adventure leva aventura 4&#215;4 e diversão à região serrana do Rio de Janeiro &lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.crossbrasil.com.br/wp-content/uploads/2014/07/suzukiadv.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.crossbrasil.com.br/wp-content/uploads/2014/07/suzukiadv.jpg?fit=370%2C246" data-lazy-srcset="https://i2.wp.com/www.crossbrasil.com.br/wp-content/uploads/2014/07/suzukiadv.jpg?resize=150%2C150 150w, https://i0.wp.com/www.crossbrasil.com.br/wp-content/uploads/2014/07/suzukiadv.jpg?resize=95%2C95 95w, https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2014/07/suzukiadv.jpg?zoom=3&amp;resize=70%2C70 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" data-lazy-src="https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2014/07/suzukiadv.jpg?resize=70%2C70&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="sb-post-list-title"><h4><a href="http://www.crossbrasil.com.br/5807/suzuki-adventure-leva-aventura-4x4-e-diversao-regiao-serrana-rio-de-janeiro/" title="Suzuki Adventure leva aventura 4&#215;4 e diversão à região serrana do Rio de Janeiro" rel="bookmark">Suzuki Adventure leva aventura 4&#215;4 e diversão à região serrana do Rio de Janeiro</a></h4><div class="sb-post-meta"><p>julho 21, 2014</p></div></div></li></ul></div></div><div id="tpcrn-cat-posts-widget-2" class="sidebar-widget bresponZive_themepacific_recent_category_widget"><h3 class="widget-head">Colunas</h3><div class="popular-rec"><ul class="sb-tabs-wrap"><li><div class="sb-post-thumbnail"> <a href="http://www.crossbrasil.com.br/25077/alta-roda-profecias-furadas/" title="ALTA RODA &#8211; PROFECIAS FURADAS"><img width="70" height="70" src="https://i0.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?resize=70%2C70" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image jetpack-lazy-image" alt="Fernando Calmon" title="ALTA RODA &#8211; PROFECIAS FURADAS" data-attachment-id="19686" data-permalink="http://www.crossbrasil.com.br/19673/alta-roda-caminho-aberto/altaroda/" data-orig-file="https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?fit=340%2C160" data-orig-size="340,160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fernando Calmon" data-image-description="&lt;p&gt;Fernando Calmon&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?fit=300%2C141" data-large-file="https://i2.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?fit=340%2C160" data-lazy-srcset="https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?resize=150%2C150 150w, https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?resize=70%2C70 70w, https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?zoom=3&amp;resize=70%2C70 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" data-lazy-src="https://i0.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?resize=70%2C70&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="sb-post-list-title"><h4><a href="http://www.crossbrasil.com.br/25077/alta-roda-profecias-furadas/" title="ALTA RODA &#8211; PROFECIAS FURADAS" rel="bookmark">ALTA RODA &#8211; PROFECIAS FURADAS</a></h4><div class="sb-post-meta"><p>março 09, 2018</p></div></div></li><li><div class="sb-post-thumbnail"> <a href="http://www.crossbrasil.com.br/24994/alta-roda-doenca-curavel/" title="ALTA RODA &#8211; DOENÇA CURÁVEL"><img width="70" height="70" src="https://i2.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?resize=70%2C70" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image jetpack-lazy-image" alt="Fernando Calmon" title="ALTA RODA &#8211; DOENÇA CURÁVEL" data-attachment-id="19686" data-permalink="http://www.crossbrasil.com.br/19673/alta-roda-caminho-aberto/altaroda/" data-orig-file="https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?fit=340%2C160" data-orig-size="340,160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fernando Calmon" data-image-description="&lt;p&gt;Fernando Calmon&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?fit=300%2C141" data-large-file="https://i2.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?fit=340%2C160" data-lazy-srcset="https://i0.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?resize=150%2C150 150w, https://i0.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?resize=70%2C70 70w, https://i2.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?zoom=3&amp;resize=70%2C70 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" data-lazy-src="https://i2.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?resize=70%2C70&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="sb-post-list-title"><h4><a href="http://www.crossbrasil.com.br/24994/alta-roda-doenca-curavel/" title="ALTA RODA &#8211; DOENÇA CURÁVEL" rel="bookmark">ALTA RODA &#8211; DOENÇA CURÁVEL</a></h4><div class="sb-post-meta"><p>fevereiro 26, 2018</p></div></div></li><li><div class="sb-post-thumbnail"> <a href="http://www.crossbrasil.com.br/24942/alta-roda-o-futuro-e-realidade/" title="ALTA RODA &#8211; O FUTURO E A REALIDADE"><img width="70" height="70" src="https://i0.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?resize=70%2C70" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image jetpack-lazy-image" alt="Fernando Calmon" title="ALTA RODA &#8211; O FUTURO E A REALIDADE" data-attachment-id="19686" data-permalink="http://www.crossbrasil.com.br/19673/alta-roda-caminho-aberto/altaroda/" data-orig-file="https://i2.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?fit=340%2C160" data-orig-size="340,160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fernando Calmon" data-image-description="&lt;p&gt;Fernando Calmon&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?fit=300%2C141" data-large-file="https://i1.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?fit=340%2C160" data-lazy-srcset="https://i0.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?resize=150%2C150 150w, https://i0.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?resize=70%2C70 70w, https://i2.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?zoom=3&amp;resize=70%2C70 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" data-lazy-src="https://i0.wp.com/www.crossbrasil.com.br/wp-content/uploads/2016/07/altaroda.png?resize=70%2C70&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="sb-post-list-title"><h4><a href="http://www.crossbrasil.com.br/24942/alta-roda-o-futuro-e-realidade/" title="ALTA RODA &#8211; O FUTURO E A REALIDADE" rel="bookmark">ALTA RODA &#8211; O FUTURO E A REALIDADE</a></h4><div class="sb-post-meta"><p>fevereiro 16, 2018</p></div></div></li></ul></div></div><div id="wp_bannerize-11" class="sidebar-widget WPBannerizeWidget"><div class="wp_bannerize autopeças"><div><a onclick="WPBannerizeJavascript.incrementClickCount(6)" href="http://www.autopecas-online.pt/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20320'%3E%3C/svg%3E" alt="AutoPECAS-online.PT" title="Os autopeças online con alta qualidade aqui" width="320" height="320" data-lazy-src="http://www.crossbrasil.com.br/wp-content/uploads/2015/02/autopecas-online_320x3201.jpg"/><noscript><img src="http://www.crossbrasil.com.br/wp-content/uploads/2015/02/autopecas-online_320x3201.jpg" alt="AutoPECAS-online.PT" title="Os autopeças online con alta qualidade aqui" width="320" height="320"/></noscript></a></div></div><p class="wp-bannerize-support"><a style="font-size:11px;text-align:center"
 href="#"
 target="_blank"><span>Powered by WP Bannerize</span></a></p></div><div id="facebook-likebox-2" class="sidebar-widget widget_facebook_likebox"><h3 class="widget-head"><a href="https://www.facebook.com/crossbr">Facebook</a></h3><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/crossbr" data-width="340"  data-height="600" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/crossbr"><a href="https://www.facebook.com/crossbr">Facebook</a></blockquote></div></div></div></div></div></div></div><div id="footer-blocks" class="container clearfix"><div class="fb-container clearfix"><div class="footer-block1"><div id="nav_menu-4" class="widget_nav_menu widget"><h3 class="widget-title">Diversos</h3><div class="menu-diversos-container"><ul id="menu-diversos" class="menu"><li id="menu-item-16407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16407"><a href="http://www.crossbrasil.com.br/anuncie/">Anuncie</a></li><li id="menu-item-16408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16408"><a href="http://www.crossbrasil.com.br/expediente/">Expediente</a></li><li id="menu-item-16409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16409"><a href="http://www.crossbrasil.com.br/category/colunas/borracha/">Borracha</a></li><li id="menu-item-16410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16410"><a href="http://www.crossbrasil.com.br/category/colunas/evaldo_costa/">Evaldo Costa</a></li><li id="menu-item-16411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16411"><a href="http://www.crossbrasil.com.br/category/colunas/fernando_calmon/">Fernando Calmon</a></li><li id="menu-item-16412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16412"><a href="http://www.crossbrasil.com.br/category/colunas/rafa-bonilha/">Rafa Bonilha</a></li></ul></div></div><div id="text-3" class="widget_text widget"><h3 class="widget-title">Portal Cross Brasil</h3><div class="textwidget">Envio de releases: pauta@crossbrasil.com.br <br /> <br /> <a href=”https://plus.google.com/u/0/b/103808878508446091995?rel=author”>Por: Cross Brasil</a></div></div></div><div class="footer-block2"><div id="nav_menu-2" class="widget_nav_menu widget"><h3 class="widget-title">On Road</h3><div class="menu-on-road-container"><ul id="menu-on-road" class="menu"><li id="menu-item-16396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-16396"><a href="http://www.crossbrasil.com.br/category/onroad/">On-Road</a></li><li id="menu-item-16397" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16397"><a href="http://www.crossbrasil.com.br/category/onroad/diversos/">Diversos</a></li><li id="menu-item-16398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16398"><a href="http://www.crossbrasil.com.br/category/onroad/formula-1/">Fórmula 1</a></li><li id="menu-item-16399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16399"><a href="http://www.crossbrasil.com.br/category/onroad/formula-2/">Formula 2</a></li><li id="menu-item-16400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16400"><a href="http://www.crossbrasil.com.br/category/onroad/formula-3/">Fórmula 3</a></li><li id="menu-item-16401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16401"><a href="http://www.crossbrasil.com.br/category/onroad/formula-e/">Fórmula E</a></li><li id="menu-item-16402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16402"><a href="http://www.crossbrasil.com.br/category/onroad/formula-truck/">Fórmula Truck</a></li><li id="menu-item-16403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16403"><a href="http://www.crossbrasil.com.br/category/onroad/granturismo/">Gran Turismo</a></li><li id="menu-item-16404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16404"><a href="http://www.crossbrasil.com.br/category/onroad/kart/">Kart</a></li><li id="menu-item-16405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16405"><a href="http://www.crossbrasil.com.br/category/onroad/lancamentos/">Lançamentos</a></li><li id="menu-item-16406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16406"><a href="http://www.crossbrasil.com.br/category/onroad/stock-car/">Stock Car</a></li></ul></div></div></div><div class="footer-block3"><div id="nav_menu-3" class="widget_nav_menu widget"><h3 class="widget-title">Off-Road</h3><div class="menu-off-road-container"><ul id="menu-off-road" class="menu"><li id="menu-item-16390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16390"><a href="http://www.crossbrasil.com.br/category/offroad/cross-country/">Cross Country</a></li><li id="menu-item-16391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16391"><a href="http://www.crossbrasil.com.br/category/offroad/diversos-offroad/">Diversos</a></li><li id="menu-item-16392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16392"><a href="http://www.crossbrasil.com.br/category/offroad/expedicoes/">Expedições</a></li><li id="menu-item-16393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16393"><a href="http://www.crossbrasil.com.br/category/offroad/jeep/">Jeep</a></li><li id="menu-item-16394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16394"><a href="http://www.crossbrasil.com.br/category/offroad/rally/">Rally</a></li><li id="menu-item-16395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16395"><a href="http://www.crossbrasil.com.br/category/offroad/rally-dos-sertoes-2017/">Rally dos Sertões 2017</a></li></ul></div></div></div><div class="footer-block4"><div id="nav_menu-5" class="widget_nav_menu widget"><h3 class="widget-title">2 Rodas</h3><div class="menu-2-rodas-container"><ul id="menu-2-rodas" class="menu"><li id="menu-item-16413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16413"><a href="http://www.crossbrasil.com.br/category/duas-rodas/diversos-duas-rodas/">Diversos</a></li><li id="menu-item-16414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16414"><a href="http://www.crossbrasil.com.br/category/duas-rodas/eventos/">Eventos</a></li><li id="menu-item-16415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16415"><a href="http://www.crossbrasil.com.br/category/duas-rodas/moto-cross/">Moto Cross</a></li><li id="menu-item-16416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16416"><a href="http://www.crossbrasil.com.br/category/duas-rodas/moto-velocidade/">Moto Velocidade</a></li></ul></div></div></div></div></div><div id="footer" class="container clearfix"><div class="foot-wrap container"><p class="copyright">Cross Brasil&nbsp; &copy;&nbsp;2020</p></div></div><div style="display:none"></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/www.crossbrasil.com.br\/28320\/onix-bate-recorde-anual-de-vendas\/":28320};</script> <script type='text/javascript' async='async' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script> <script type='text/javascript' async='async' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript'>var jpfbembed = {"appid":"249643311490","locale":"pt_BR"};</script> <script type='text/javascript'>var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.crossbrasil.com.br\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.2',blog:'93462305',post:'28320',tz:'-3',srv:'www.crossbrasil.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '93462305', '28320' ]);</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script type="text/javascript" defer src="http://www.crossbrasil.com.br/wp-content/cache/autoptimize/js/autoptimize_0d0b56a624b28be6563663988e3a6e27.js"></script></body></html>